0x80090014(エラーコード) 関連のページ

このページでは、 0x80090014(エラーコード)に関連するサポートページの一覧を紹介します。


PEX ファイルを Windows Vista または Windows Server 2008 を実行しているコンピューターにインポートする証明書が使用できません。
http://support.microsoft.com/ja-jp/kb/970730/ja

対象製品:Windows Vista Enterprise 64-bit edition, Windows Vista Home Basic 64-bit edition, Windows Vista Home Premium 64-bit edition, Windows Vista Ultimate 64-bit edition, Windows Vista Business, Windows Vista Business 64-bit edition, Windows Vista Enterprise, Windows Vista Home Basic, Windows Vista Home Premium, Windows Vista Ultimate, Windows Server 2008 for Itanium-Based Systems, Windows Server 2008 Datacenter, Windows Server 2008 Enterprise, Windows Server 2008 Standard



スポンサード リンク

一覧に戻る