1171(エラーコード) 関連のページ

このページでは、 1171(エラーコード)に関連するサポートページの一覧を紹介します。


XADM: SP2 または SP3 サーバー アップグレードは、 281 と 1171 エラーで失敗します。
http://support.microsoft.com/ja-jp/kb/155522/ja

対象製品:Microsoft Exchange Server 4.0 Standard Edition



スポンサード リンク

一覧に戻る