80010010(エラーコード) 関連のページ

このページでは、 80010010(エラーコード)に関連するサポートページの一覧を紹介します。


DAPI を使用するために必要な情報: アイテム
http://support.microsoft.com/ja-jp/kb/169551/ja

対象製品:Microsoft Exchange Development Kit 5.5, Microsoft Exchange Server 4.0 Standard Edition, Microsoft Exchange Server 5.0 Standard Edition


PRB: NT のアプリケーションのエラー 80010010 を DAPIStart にログオンします。
http://support.microsoft.com/ja-jp/kb/169552/ja

対象製品:Microsoft Exchange Development Kit 5.5, Microsoft Exchange Server 4.0 Standard Edition, Microsoft Exchange Server 5.0 Standard Edition



スポンサード リンク

一覧に戻る